Change of web domain.

Incident Report for al3xitoWEB

Resolved

Estimados seguidores,
Se soluciono definitamente el cambio de dominio y los problemas relacionados.
--------------------------
Dear followers,
The change of domain and the related problems were definitively solved.
Posted Sep 13, 2022 - 20:26 CDT

Monitoring

Se solucionó exitosamente la inestabilidad del sitio.
Continua el mantenimiento.
---------------------
Successfully fixed site instability.
Maintenance continues.
Posted Sep 10, 2022 - 22:07 CDT

Identified

Se corrigio la inesperada caida del sitio web, posible inestabilidad.
Continua el mantenimiento.
-------------------------
Fixed unexpected website crash, possible instability.
Maintenance continues.
Posted Sep 10, 2022 - 01:45 CDT

Investigating

Estimados seguidores,
Debido a un cambio en el dominio web del sitio web, la pagina estara en MANTENIMIENTO GENERAL hasta nuevo aviso, lamento las molestias.
-------------------------
Dear followers,
Due to a change in the web domain of the website, the page will be in GENERAL MAINTENANCE until further notice, sorry for the inconvenience.
Posted Sep 09, 2022 - 14:30 CDT
This incident affected: Sitio web | Website.